Java Deprecated

Leer más » 1 Comentario

Lo mejor de mi RSS del 22 de febrero al 6 de marzo de 2016: PHP y WordPress, Rusia, cómics y di adiós a los 32 bits

Desde que estoy realmente inmerso en el desarrollo con WordPress dentro de Codection, intento atender este portal con al menos una noticia resumen semanal. El fin de semana pasado estuve fuera, que coincidía con el día de Andalucía; y esta semana ha sido muy dura, así que no he podido hasta hoy preparar esta entrega. Pero bueno, como siempre digo más vale tarde que nunca y […]

Leer más » 1 Comentario

WordPress 4.4.1 pone parches en Vulnerabilidad de Seguridad XSS

Traducido del artículo: “WordPress 4.4.1 Patches XSS Security Vulnerability” de: Jeff Chandler, enero 6 de 2016 WordPress 4.4.1 está disponible para su descarga e incluye 52 parches, uno de los cuales “parchea” una vulnerabilidad de script cross site, el cual fue informado por Crtc4L. Esta versión señala dos errores graves y actualiza el polyfill (Un Polyfill puede ser un trozo de código o un plugin que permite […]

Leer más » Comentar

A fuego

Leer más » 1 Comentario